Hectronic - Parking - Störung / Incident – Incident details

All systems operational

Parking - Störung / Incident

Resolved
Major outage
Started 2 months agoLasted about 1 hour

Affected

Parking

Operational from 9:15 AM to 9:29 AM, Major outage from 9:29 AM to 9:33 AM, Operational from 9:29 AM to 9:33 AM, Major outage from 9:33 AM to 10:28 AM, Operational from 9:33 AM to 10:28 AM

Bay Service

Operational from 9:15 AM to 9:29 AM, Major outage from 9:29 AM to 10:28 AM

Car Number Plate

Operational from 9:15 AM to 9:33 AM, Major outage from 9:33 AM to 10:28 AM

CityLine Mobile App

Operational from 9:15 AM to 10:28 AM

CityLine Webpage

Operational from 9:15 AM to 10:28 AM

Digital Ticket

Operational from 9:15 AM to 10:28 AM

Updates
  • Resolved
    Resolved

    Liebe Anwender,

    die Probleme mit unseren Systemen wurden behoben. Alle Online Services stehen wieder uneingeschränkt zur Verfügung.

    Für die entstandenen Unannehmlichkeiten entschuldigen wir uns.

    Mit freundlichen Grüßen


    Dear users,

    the problems with our systems are solved. All online services are completely available.

    We apologize for all inconveniences.

    Best regards

  • Investigating
    Investigating
    We are currently investigating this incident.
  • Identified
    Identified
    We are continuing to work on a fix for this incident.
  • Investigating
    Investigating

    Liebe Anwender,

    derzeit bestehen Probleme mit unseren Systemen, welche dazu führen, dass keine Verbindungen zu unserer Cloud möglich sind. Wir arbeiten bereits mit Hochdruck an einer Lösung, um alle Systeme schnellstmöglich wieder konstant zur Verfügung zu stellen. Wir werden Sie umgehend nach Behebung der Probleme auf diesem Weg informieren.

    Für Rückfragen stehen wir Ihnen jederzeit gerne zur Verfügung.

    Mit freundlichen Grüßen


    Dear users,

    Currently there are problems with our systems, which lead to the fact that no connections to our cloud are possible. We are already working hard on a solution to make all systems constantly available again as quickly as possible. We will inform you immediately after solving the problems in this way.

    For further information please contact us at any time.

    Best regards